CVE-2019-5461

CVE-2019-5461

An input validation problem was discovered in the GitHub service integration which could result in an attacker being able to make arbitrary POST requests in a GitLab instance’s internal network. This vulnerability was addressed in 12.1.2, 12.0.4, and 11.11.6.

Source: CVE-2019-5461

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.