CVE-2020-1416

CVE-2020-1416

An elevation of privilege vulnerability exists in Visual Studio and Visual Studio Code when they load software dependencies, aka ‘Visual Studio and Visual Studio Code Elevation of Privilege Vulnerability’.

Source: CVE-2020-1416

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.