CVE-2020-16920

CVE-2020-16920

An elevation of privilege vulnerability exists when the Windows Application Compatibility Client Library improperly handles registry operations, aka ‘Windows Application Compatibility Client Library Elevation of Privilege Vulnerability’. This CVE ID is unique from CVE-2020-16876.

Source: CVE-2020-16920

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.