CVE-2020-18702

CVE-2020-18702

Cross Site Scripting (XSS) in Quokka v0.4.0 allows remote attackers to execute arbitrary code via the ‘Username’ parameter in the component ‘quokka/admin/actions.py’.

Source: CVE-2020-18702

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.