CVE-2020-22720

CVE-2020-22720

A local privilege escalation vulnerability in SPSSLVpnService.exe in Securepoint GmbH from L neburg Securepoint SSL VPN Client 2.0.28 allows a local attacker to gain privileges via a crafted malicious exe and perform unauthorized actions.

Source: CVE-2020-22720

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.