CVE-2020-7739

CVE-2020-7739

This affects all versions of package phantomjs-seo.
It is possible for an attacker to craft a url that will be passed to a PhantomJS instance allowing for an SSRF attack.

Source: CVE-2020-7739

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.