CVE-2020-8109

CVE-2020-8109

A vulnerability has been discovered in the ace.xmd parser that results from a lack of proper validation of user-supplied data, which can result in a write past the end of an allocated buffer. This can result in denial-of-service.
This issue affects:
Bitdefender Engines
version 7.84892 and prior versions.

Source: CVE-2020-8109

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.