CVE-2021-21029

CVE-2021-21029

Magento versions 2.4.1 (and earlier), 2.4.0-p1 (and earlier) and 2.3.6 (and earlier) are affected by a Reflected Cross-site Scripting vulnerability via ‘file’ parameter. Successful exploitation could lead to arbitrary JavaScript execution in the victim’s browser. Access to the admin console is required for successful exploitation.

Source: CVE-2021-21029

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.