CVE-2021-24495

CVE-2021-24495

The Marmoset Viewer WordPress plugin before 1.9.3 does not property sanitize, validate or escape the ‘id’ parameter before outputting back in the page, leading to a reflected Cross-Site Scripting issue.

Source: CVE-2021-24495

댓글 남기기

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다

Time limit is exhausted. Please reload the CAPTCHA.