CVE-2021-28975

CVE-2021-28975

WP Mailster 1.6.18.0 allows XSS when a victim opens a mail server’s details in the mst_servers page, for a crafted server_host, server_name, or connection_parameter parameter.

Source: CVE-2021-28975

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.