CVE-2021-42549

CVE-2021-42549

Insufficient Input Validation in the search functionality of WordPress plugin Lets-Box prior to 1.15.3 allows unauthenticated user to craft a reflected Cross-Site Scripting attack.

Source: CVE-2021-42549

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.