CVE-2021-44299

CVE-2021-44299

A reflected cross-site scripting (XSS) vulnerability in libpackagesthemesthemes.php of Navigate CMS v2.9.4 allows authenticated attackers to execute arbitrary web scripts or HTML via a crafted payload.

Source: CVE-2021-44299

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.