CVE-2022-21231

CVE-2022-21231

All versions of package deep-get-set are vulnerable to Prototype Pollution via the ‘deep’ function. **Note:** This vulnerability derives from an incomplete fix of [CVE-2020-7715](https://security.snyk.io/vuln/SNYK-JS-DEEPGETSET-598666)

Source: CVE-2022-21231

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.