CVE-2022-28221

CVE-2022-28221

The CleanTalk AntiSpam plugin <= 5.173 for WordPress is vulnerable to Reflected Cross-Site Scripting (XSS) via the $_REQUEST[‘page’] parameter in`/lib/Cleantalk/ApbctWP/FindSpam/ListTable/Comments.php`

Source: CVE-2022-28221

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.