CVE-2022-29406

CVE-2022-29406

Multiple Authenticated (contributor or higher user role) Stored Cross-Site Scripting (XSS) vulnerabilities in DynamicWebLab’s WordPress Team Manager plugin <= 1.6.9 at WordPress.

Source: CVE-2022-29406

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.