CVE-2022-30573

CVE-2022-30573

The ftlserver component of TIBCO Software Inc.’s TIBCO FTL – Community Edition, TIBCO FTL – Developer Edition, TIBCO FTL – Enterprise Edition, and TIBCO FTL – Enterprise Edition contains an easily exploitable vulnerability that allows a low privileged attacker with network access to execute a privilege escalation on the affected ftlserver. Affected releases are TIBCO Software Inc.’s TIBCO FTL – Community Edition: versions 6.0.0 through 6.8.0, TIBCO FTL – Developer Edition: versions 6.0.1 through 6.8.0, TIBCO FTL – Enterprise Edition: versions 6.0.0 through 6.7.3, and TIBCO FTL – Enterprise Edition: version 6.8.0.

Source: CVE-2022-30573

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.