CVE-2022-36080

CVE-2022-36080

Wikmd is a file based wiki that uses markdown. Prior to version 1.7.1, an attacker could capture user’s session cookies or execute malicious Javascript when a victim edits a markdown file. Version 1.7.1 fixes this issue.

Source: CVE-2022-36080

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.