CVE-2022-42115

CVE-2022-42115

Cross-site scripting (XSS) vulnerability in the Object module’s edit object details page in Liferay Portal 7.4.3.4 through 7.4.3.36 allows remote attackers to inject arbitrary web script or HTML via a crafted payload injected into the object field’s `Label` text field.

Source: CVE-2022-42115

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 항목은 *(으)로 표시합니다

Time limit is exhausted. Please reload the CAPTCHA.