Deserialization of Untrusted Data Vulnerability in Apache Software Foundation Apache InLong.

This issue affects Apache InLong: from 1.4.0 through 1.8.0, the attacker can use t to bypass. Users are advised to upgrade to Apache InLong’s 1.9.0 or cherry-pick [1] to solve it.


Source: CVE-2023-46227

답글 남기기

이메일 주소는 공개되지 않습니다. 필수 필드는 *로 표시됩니다